Пежо 206 проблем при палене

Общи проблеми за всички Пежа -
масла, гуми, разход и т.н.
djilanov
наборник
Мнения: 1
Регистриран на: съб авг 10, 2019 8:05 pm
Град: София
Кара: Пежо 206

Пежо 206 проблем при палене

Мнениеот djilanov » съб авг 10, 2019 8:10 pm

Здравейте,

От 2 седмици ми дава грешка engine imobilaizer fault или нещо от този род като паля, на таблото и пали по-трудно. Колата е пежо 206 цц 2006 година. Днес когато запалих започна да върти стартера и изведнъж всичко изгасна и се появи само някакъв странен звук на цъкане. Като въртя ключа, фарове или каквото и да е по купето не светва нищо а просто се чува странното изцъкване. Не работи нищо по електрониката, дори централното. Имате ли съвети какво може да е и насоки как да се опитам поне да го запаля и закарам до сервиз и кой може да го оправи. Колата е в София.

Благодаря предварително за съветите и идеите!

Потребителски аватар
NVG
ЧЛЕН НА КЛУБА
ЧЛЕН НА КЛУБА
Мнения: 13331
Регистриран на: нед окт 05, 2008 11:01 am
Град: София
Кара: Peugeot 307 2.0 HDI 136+ 2006, Diamant Elan 28" 2007, KIA Sportage 2.0i CVVT 142 4x4 Aktive 2006
Has thanked: 4799 times
Been thanked: 6204 times

Re: Пежо 206 проблем при палене

Мнениеот NVG » съб авг 10, 2019 8:37 pm

Зареди или смени акумулатора като начало. Възможно е и да са нагорели клеми на контактния ключ, шалтера на стартера.
И Я НЕ ЗНАМ, АМА ДА КАЖЕМ! ДА ДОЧЕКАШ И ДА ВИДИШ! ПАРАТА ЕБАВА ФУКАРАТА!
HЕ ПРАВИ НЕПОИСКАНО ДОБРО!
ИКОНОМИЯТА - МАЙКА НА МИЗЕРИЯТА

Изображение


Върни се в “Общ Технически”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост