Проблем със запалване

ZdravkoD
наборник
Мнения: 8
Регистриран на: пон ное 03, 2014 9:20 pm
Град: Варна

Проблем със запалване

Мнениеот ZdravkoD » нед апр 09, 2017 2:56 pm

Здравейте, колеги.
Появи се странен проблем след сваляне на стартера и смяна на въздушния колектор ( беше спукан ). Колата е 106, 1.4 75 к.с. 2000 г.
Колата е с обикновенно АГУ и работи само на газ ( така я купих ). След като сложих отново стартера и колектора, колата върти, но не иска да запали. Видях че ключа за газта не светва, когато дам на контакт и съответно клапаните на газта не отварят. Проследих кабелите до ключето за газ ( ловато ) и видях че двата плюса ( червения и кафевия кабел ) идват от кабелите на бобината. Замерих и видях че не стигат 12 волта-а при положение на контакт до бобината. След като замерих с мултицет кабелите които отиват към бобината се оказа че и на трите идва минус - поне така показва мултицета като дам на плюса на акулуматора и на всеки от кабелите на бобината.
Имате ли идея от къде може да идва проблема? Съмнявам се че проблема може да е от компютъра, но не знам как да го проверя.

Потребителски аватар
NAVIGATOR_
ЧЛЕН НА КЛУБА
ЧЛЕН НА КЛУБА
Мнения: 5034
Регистриран на: ср дек 20, 2006 1:34 pm
Град: Варна
Кара: 307SW 2.0HDi 110h.p. FAP '04, вози се в Corsa C 1,0i '02
Has thanked: 571 times
Been thanked: 1278 times
Контакти:

Re: Проблем със запалване

Мнениеот NAVIGATOR_ » нед апр 09, 2017 8:42 pm

Виж дали не си забравил някой кабел на стартера. Подобен проблем съм имал преди години с едно 306.

ZdravkoD
наборник
Мнения: 8
Регистриран на: пон ное 03, 2014 9:20 pm
Град: Варна

Re: Проблем със запалване

Мнениеот ZdravkoD » нед апр 09, 2017 9:17 pm

Здравей, стартера мисля че е свързан правилно - плюс директно от акулуматора и по-малкия син кабел който подава плюс когато завъртя. Единствено ми направи впечетление, че остана един сравнително дебел кабел свободен, който като го замеря е минус. Нямам спомен дали беше така. Кабелът идва от снопът с всички кабели, близо до стартера. Имаш ли идея къде трябва да е тази маса?

Потребителски аватар
NAVIGATOR_
ЧЛЕН НА КЛУБА
ЧЛЕН НА КЛУБА
Мнения: 5034
Регистриран на: ср дек 20, 2006 1:34 pm
Град: Варна
Кара: 307SW 2.0HDi 110h.p. FAP '04, вози се в Corsa C 1,0i '02
Has thanked: 571 times
Been thanked: 1278 times
Контакти:

Re: Проблем със запалване

Мнениеот NAVIGATOR_ » нед апр 09, 2017 9:21 pm

Това не е маса! По спомен той също трябва да е при дебелия плюс на стартера.

ZdravkoD
наборник
Мнения: 8
Регистриран на: пон ное 03, 2014 9:20 pm
Град: Варна

Re: Проблем със запалване

Мнениеот ZdravkoD » пон апр 10, 2017 9:54 pm

Мерси, колега, това се оказа проблема. Явно мултицет-а ме е заблудил. Друг път пробна лампа. :biri:


Върни се в “106”

Кой е на линия

Потребители, разглеждащи този форум: Няма регистрирани потребители и 1 гост