Peugeot Клуб БЪЛГАРИЯ

Форум на Пежо Клуб България
Дата и час: Пет Дек 19, 2014 6:43 pm

Автобояджийски сервиз

Часовете са според зоната UTC + 2 часа [ DST ]




Напиши нова тема Отговори на тема  [ 226 мнения ]  Отиди на страница Предишна  1, 2, 3, 4, 5 ... 12  Следваща
Автор Съобщение
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Пон Сеп 01, 2008 10:34 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
pm2280 написа:
mika_fan написа:
здравейте колеги,от скоро имам Пежо 406 2.0 132 к.с и до вчера нямах никакви ядове на бензин.Значи попринцип още като я купих ми направи впечатление,че когато двигателя работи на оборот и като подам рязко газ съвсем леко заглъхва и след това се изрязва :) казаха ми,че това било нормално.Преди няколко дни (беше сутринта) реших да запаля двигателя и какво стана.... целия двигател започна да работи супер нестабилно на ниски обороти и се мъчеше да изгасне и така около минутка,после всичко се оправи,но вчера когато опитах да я запаля пак на студен двигател проблема бе доста по-голям,симптомите бяха същите,само че като се опитам да подам малко газ,той иска да гасне,след като върна газта се оправя горе долу,докато не подам газ,после пак се опитва да гасне :udri: и така поне 2 минути се борех с него.Реших,че можеби има нещо запушено и реших да я покарам на бензин за да се "отпуши" но нищо не стана,като и дам малко стъпка и я изцедя,започва да глъхне,и помен няма от предишното ускорение,след 3к оборота глъхнеше,вечерта я пробвах малко планинско и пак глъхнеше.Някой има ли представа какъв може да е проблема,вечерта отдох до един сервиз да я проверят ,ама оня още като я чу каза,че няма проблем(изфорсирая на място при загрят двигател) каза ми,че проблема можеби е заради бензинов филтър,който бе скоро сменян :? оттогава насам,мисля,че набира по-бавно от преди,незнам може и да си внушавам :( ако я закарам в СФА (или друг сервиз) и я вкарат на компа,ще се изясни ли причината за това глъхнене

Здравей колега! Проблема ми май е подобен на твоя!....Пежо 307 2.0i 136 кончета. Сутрешното палене и това след няколкочасов престой е кошмарно! Тресе, прекъсва..все едно палиш зиме Лада без смукач! Иначе не върви, ами лети! В 3 сервиза във Варна правиха какво ли не, уж е перфектна, накрая...имал съм запушени отворчета в дюзите! Проблема бил от дълго стояне без да се кара колата-факт е. Решението според тях -4 дюзи по 250 лв. малиииииииииииииии или другото да сипя бензин 100 октана и да и стъпя яко на магистралата...дано ги продуха! И това не помогна! Аз съм само на бензин.Ще следя отговорите в твоята тема!Успех от мен!

и аз съм така колега :( все едно паля старото Жигули без смукач :mrgreen: като реча да подам газ и двигателя заглъхва и така докато прехвърли на газ,тогава се изтрелва :oops: предполагай,че проблема е заради газовото(щото се появи известно време след монтирането му) и направих това,което ме посъветваха колегите,а именно да откача минусовата клема,за да може компютъра да изчисти натрупаните в следствие от ГИ грешки,направих каквото казаха,ама резултата е нулев,същите проблеми на бензин.Искам да попитам,възможно ли е да се прецака автоматичния смукач :roll: защото това се получава само когато двигателя не е пален от няколко часа,т.е студен

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Пон Сеп 01, 2008 10:38 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
pm2280 написа:
Здравей колега! Проблема ми май е подобен на твоя!....Пежо 307 2.0i 136 кончета. Сутрешното палене и това след няколкочасов престой е кошмарно! Тресе, прекъсва..все едно палиш зиме Лада без смукач! Иначе не върви, ами лети! В 3 сервиза във Варна правиха какво ли не, уж е перфектна, накрая...имал съм запушени отворчета в дюзите! Проблема бил от дълго стояне без да се кара колата-факт е. Решението според тях -4 дюзи по 250 лв. малиииииииииииииии или другото да сипя бензин 100 октана и да и стъпя яко на магистралата...дано ги продуха! И това не помогна! Аз съм само на бензин.Ще следя отговорите в твоята тема!Успех от мен!

добре де,ако има проблем със дюзите не трябва ли да се появява и при загрят двигател :?

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Вто Сеп 02, 2008 11:05 am 
Offline
лейтенант
лейтенант
Аватар

Регистриран на: Пет Юни 13, 2008 11:06 am
Мнения: 660
Кара: Peugeot 307 2,0 136HP/ Peugeot 206 1,4 75HP
Has thanked: 1 time
Been thanked: 24 times
mika_fan написа:
pm2280 написа:
Здравей колега! Проблема ми май е подобен на твоя!....Пежо 307 2.0i 136 кончета. Сутрешното палене и това след няколкочасов престой е кошмарно! Тресе, прекъсва..все едно палиш зиме Лада без смукач! Иначе не върви, ами лети! В 3 сервиза във Варна правиха какво ли не, уж е перфектна, накрая...имал съм запушени отворчета в дюзите! Проблема бил от дълго стояне без да се кара колата-факт е. Решението според тях -4 дюзи по 250 лв. малиииииииииииииии или другото да сипя бензин 100 октана и да и стъпя яко на магистралата...дано ги продуха! И това не помогна! Аз съм само на бензин.Ще следя отговорите в твоята тема!Успех от мен!

добре де,ако има проблем със дюзите не трябва ли да се появява и при загрят двигател :?

И аз това казах в сервизите....отговора им беше, че системата е под налягане и явно то не е достатъчно само при студен двигател!

_________________
Изображение Shoots Accurately !!!


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Сря Сеп 03, 2008 8:41 pm 
Offline
наборник
Аватар

Регистриран на: Съб Дек 11, 2004 3:41 pm
Мнения: 46
Кара: PEUGEOT 406, 2.0 16v/ София
Has thanked: 0 time
Been thanked: 0 time
След като изчетох коментарите по темата да вмъкна само едно мнение-относно паленето при студен двигател на 406-ците и неравномерната работа на мотора. Алекс се беше изказал по този въпрос че често проблем се оказва потенциометъра на дроселовата клапа и след замяна в повечето случаи е ок.
Чакам развитие по темата :biri:

_________________
...Битката при Трафалгар се развила по море и затова била наречена Ватерло.


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Съб Сеп 06, 2008 9:02 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
steich написа:
mika_fan написа:
stk написа:
Чак в 3-тия типост излиза на бял свят че имаш и газ. Остава да се разбере проблема на бензин ли ти е или на газ.

ами извинявайте :oops: на бензин ми е проблема


Проблема е на бензин но идва следствие от газовото. Разкачи акумулатора за малко и всичко трябва да е ОК.
Просто имаш натрупани грешки и за това е тъй.

колеги,нищо не става с разкачането на акумулатора :( пак си е същата,глъхне на бензин и трудно се форсира,интересното е,че след слагането на клемата и стартирането на двигателя,тя не се изфорсирва сама,както казахте :? Днес си купих спрей WD 40 и утре започвам с почистването на стъпковото моторче,за него четох горе долу как се почиства,ама дроселовата клапа как се почиства,защото искам да почистя и нея

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Нед Сеп 07, 2008 6:27 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
и така,днес завърших с почистването на стъпковото моторче и дроселовата клапа :P значи и двете бяха адски много мръсни особенно моторчето за празен ход,той самия отвор беше целия черен,а "стъблото" на моторчето беше отвсякъде зацапано и спекано,вътре където май е лагерчето на моторчето беше пълно с мизерия,напръсках го обилно със ВД 40 и излизаше черна течност,успях да го почистя колкото мога,без да разглобявам самото моторче,фана ме шубето да не го разваля :oops: самия отвор при запален двигател го напръсках със спрея и се поизчисти,след това с едно парцалче го подсуших.Дроселовата клапа беше черна отвсякъде,напръсках я и нея със спрея при работещ двигател и я лъснах :) След като сглобих всичко дойде момента на истината.... ще я бъде или не :mrgreen: когато запалих двигателя нещеше да държи никакви обороти и направо гаснеше,така няколко пъти после стабилизира оборотите,но ми направи впечатление,че при подаване на гас двигателя кихна,а беше на бензин :? това някакъв проблем от разглобяването ли е :udri: направи го 2-3 пъти и спря,сега като я запаля на бензин и оборотите са малко нестабилни и варират от 900 - 500 и след малко работа на място се стабилизират,обаче остана това заглъхване при разко подаване на гас или при постепенно натискане :? и това в рамките до 2500 оборота.Сега ще покарам още известно време и ще видя дали ще се оправи,ако не ще я карам в СФА Пловдив и ще разчитам компа да си каже какво го боли :mrgreen:

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Нед Сеп 07, 2008 11:58 pm 
Offline
лейтенант
лейтенант
Аватар

Регистриран на: Съб Юли 14, 2007 9:32 pm
Мнения: 682
Кара: 206 1.4 HDi
Has thanked: 46 times
Been thanked: 14 times
Град: София
Ако си въртял "пишката" на моторчето може да си го разрегулирал

_________________
Изображение


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Пон Сеп 08, 2008 2:27 pm 
Offline
лейтенант
лейтенант
Аватар

Регистриран на: Нед Май 20, 2007 10:36 am
Мнения: 631
Кара: 406 1.8 16V Husky
Has thanked: 2 times
Been thanked: 6 times
Дори и да е въртял пишока на моторчето, проблем не трябва да има. То се самопозиционира.
Значи на мен ми прилича на проблема, който и един колега по-нагоре е споменал, с датчика на дроселовата клапа. Там не можеш да стигнеш с пръскане и шпрей. Датчика се сменя и всичко се оправя. Той е закапсулован, намира се отстрани където клапата лагерува, нещо като потенциометър е и от него излизат 2 жички.

_________________
Във всеки звяр има поне малко човещина,
в мен няма никаква, значи не съм звяр !
-------------------------------------------
Две неща ми трябват на земята, това са любовта и свободата.
Живота бих пожертвал за любов, но любовта да дам за свободата съм готов!


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Вто Сеп 09, 2008 1:36 pm 
Offline
редник
редник

Регистриран на: Нед Авг 12, 2007 6:36 pm
Мнения: 81
Кара: 306 1,8 16V комби
Has thanked: 1 time
Been thanked: 0 time
Ето повече за въпросния датчик http://peugeotclub.info/forum/viewtopic ... 14&t=18362 ,но от опит ви казвам че трябва да е бош иначе резултата е незадоволителен с заместителите.


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Вто Сеп 09, 2008 5:20 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Съб Мар 10, 2007 5:49 pm
Мнения: 1088
Кара: Peugeot 406 1.8i 8V LPG Fobos Injection
Has thanked: 21 times
Been thanked: 30 times
Стига сте го бъркали момчето, тя работата е от ясна по-ясна!
Като собственик и аз на ГИ "ФОБОС" от повече от година, мога да кажа, че за съжаление проблемът е точно в него!!!
Приятелю, направи един опит, за да видиш, че съм прав!
Опитай се да покараш 15-20 километра САМО НА БЕНЗИН, без изобщо да преминаваш на газ!
Обещавам ти, че при следващото запалване при студен двигател ще бъдеш приятно изненадан, че колата си пали безпроблемно!!!

Хайде, направи го това, и пиши, а пък впоследствие ще говорим повече!
Не пипай друго, че да не развалиш нещо!!!

_________________
Едно е да искаш, друго е да можеш, а трето и четвърто - да ти стиска да го направиш !!!


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Вто Сеп 09, 2008 7:04 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
stk написа:
Дори и да е въртял пишока на моторчето, проблем не трябва да има. То се самопозиционира.
Значи на мен ми прилича на проблема, който и един колега по-нагоре е споменал, с датчика на дроселовата клапа. Там не можеш да стигнеш с пръскане и шпрей. Датчика се сменя и всичко се оправя. Той е закапсулован, намира се отстрани където клапата лагерува, нещо като потенциометър е и от него излизат 2 жички.

въпросния датчик за който ми говориш да не е тоя с червената пъпка,който се намира в дроселовата клапа :( забелязах отдолу под клапата има една пластмасова бяла джаджа,която е хваната с две болтчета за дросела,да не би това да е потенциометъра :? забелязах че цялата беше омаслена,като я докосна с пръст и се цапа,т.е смазката е праясна :( това може ли да оказва някакво влияние и проблем ли е ако е омаслена.

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Вто Сеп 09, 2008 7:20 pm 
Offline
лейтенант
лейтенант
Аватар

Регистриран на: Вто Ное 13, 2007 5:50 pm
Мнения: 642
Кара: Пежо 406 1.8i 16v и Пежо 206 1.1i
Has thanked: 59 times
Been thanked: 35 times
Град: Стара Загора
SteveN написа:
Стига сте го бъркали момчето, тя работата е от ясна по-ясна!
Като собственик и аз на ГИ "ФОБОС" от повече от година, мога да кажа, че за съжаление проблемът е точно в него!!!
Приятелю, направи един опит, за да видиш, че съм прав!
Опитай се да покараш 15-20 километра САМО НА БЕНЗИН, без изобщо да преминаваш на газ!
Обещавам ти, че при следващото запалване при студен двигател ще бъдеш приятно изненадан, че колата си пали безпроблемно!!!

Хайде, направи го това, и пиши, а пък впоследствие ще говорим повече!
Не пипай друго, че да не развалиш нещо!!!




Мисля,че SteveN e прав,че проблема идва от газовите уредби.Моята е метанов инжекцион ,,ФОБОС".От известно време я гася на бензин и сутрин пали без проблеми,дори нито за миг не и играят оборотите.Започнах да си мисля,че когато съм я гасил на метан,сутрин при запалване на бензин явно смесва горивата метан-бензин и се получава нееднородна смес,която кара двигателя да гаснее.Пробвай и този вариант и пиши


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Вто Сеп 09, 2008 7:43 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
ами аз не съм с Фобос,а с Заволи(ако има значение де) ами и това ще пробвам,вечер преди да я изгася,ще я прехвърлям на бензин

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Сря Сеп 10, 2008 10:35 am 
Offline
генерал
генерал
Аватар

Регистриран на: Съб Мар 10, 2007 5:49 pm
Мнения: 1088
Кара: Peugeot 406 1.8i 8V LPG Fobos Injection
Has thanked: 21 times
Been thanked: 30 times
Не просто вечерта да я прехвърляш на бензин, а трябва да си изминал 15-20 километра на бензин !!!
Тъй като нашите коли имат адаптивна система на горене, при което инжекторните времена се коригират от ECU в зависимост от оценките на качеството на изгарянето (ползвайки основно показанията на MAP и на ламбда-сондата).
Карайки на газ, се получава така, че ECU се бърка, коригира си инжекторните времена според горенето на газ, но впоследствие се оказва, че с тези параметри се опитва да работи и на бензин.
Вероятно срецовете ще кажат, че не съм съвсем точен, и го обяснявам лаишки, но в общи линии това е.

П.П.
Вероятно този проблем го има не само при "Фобос", логично е да го има и при други ГИ.

_________________
Едно е да искаш, друго е да можеш, а трето и четвърто - да ти стиска да го направиш !!!


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Чет Сеп 11, 2008 1:19 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
колеги днес ходих на сервиз (Формулата Пловдив) за да ми направят диагностика на двигателя и да видят ЕКУ-то що за грешки има,защото от вчера започна да свети лампичката за автодиагностика на двигателя :? сутрин пали от 5-я път :udri: та закарах я аз и пича я свърза с компа и ми откри две грешки
1-та бе от някакъв датчик за скороста,която била незначителна и не оказвала никакво влияние на работата на двигателя
2-та бе от ламбда сондата,която на бензин си работи идеално,но като превключа на газ и започва да работи неправилно,доколкото разбрах беше свързано с напрежението на сондата, т.е било ниско на газ и казаха да ида при ония копелета дето ми монтираха ГИ :udri:
също ми почисти стъпковото моторче и каза,че работело добре,след това изтри грешките без проблем и вика това е....
а относно проблема със сутрешното палене ми каза,че колата трябва да я закарам студена(т.е да я оставя там) за да може да засече какви са проблемите,които при загрят двигател ги няма,каза,че може да има проблем с някакъв датчик за температурата или нисък дебит на бензиновата помпа,по вероятно бил датчика
сега ще видя да отделя време и да я закарам при газаджийте,но малко ме е страх да не я разцентроват вместо да я оправят,защото ми дава разход 8.7-9,4/100 :shock: което за този двигател си е идеално

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Чет Сеп 11, 2008 2:01 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Съб Мар 10, 2007 5:49 pm
Мнения: 1088
Кара: Peugeot 406 1.8i 8V LPG Fobos Injection
Has thanked: 21 times
Been thanked: 30 times
Ако имаш в предвид разход при градско каране, този разход е невероятно малък, но най-вероятно става въпрос за комбиниран разход.
Колкото до работата на сондата, тя или си работи и показва вярно, или - не!
Невъзможно е на бензин да работи, а на газ - не!
Още повече, че нейните показания се използват и от компютъра на газовия инжекцион.
По-скоро майсторите са искали да кажат, че на газ колата работи с прекалено бедна смес, което по принцип е икономично, но тогава наистина може да ти отчете грешка и да ти светне CHECK-а.

_________________
Едно е да искаш, друго е да можеш, а трето и четвърто - да ти стиска да го направиш !!!


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Чет Сеп 11, 2008 4:13 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
SteveN написа:
Ако имаш в предвид разход при градско каране, този разход е невероятно малък, но най-вероятно става въпрос за комбиниран разход.
Колкото до работата на сондата, тя или си работи и показва вярно, или - не!
Невъзможно е на бензин да работи, а на газ - не!
Още повече, че нейните показания се използват и от компютъра на газовия инжекцион.
По-скоро майсторите са искали да кажат, че на газ колата работи с прекалено бедна смес, което по принцип е икономично, но тогава наистина може да ти отчете грешка и да ти светне CHECK-а.


ами точно за комбиниран става дума :oops: колкото до сондата,на екрана на монитора имаше една диаграма,на която се виждаше работата на сондата по време на бензин и на газ,понеже немога да я обясня както трябва,я направих с paint за да добиете някаква представа на това,което видях (не се смейте моля Ви :oops: )
Изображение
диаграмата изглеждаше горе долу така,в ляво бе работата на бензин,а в дясно след прехвърляне на газ

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Чет Сеп 11, 2008 5:35 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Съб Мар 10, 2007 5:49 pm
Мнения: 1088
Кара: Peugeot 406 1.8i 8V LPG Fobos Injection
Has thanked: 21 times
Been thanked: 30 times
Няма да се смея, съвсем правилно си я нарисувал :bravo:
Периода на колебанията при нормална работа на бензин ( при загрят двигател ) е до около 2 сек.
Това, което си нарисувал само потвърждава думите ми, че при газ сместа ти е бедна.
Отиди при газаджиите да ти направят корекция на настройките.

П.П.
Според мене това няма да ти реши изначалния ти проблем за лошата работа на бензин при студен двигател, ама ще чакам да се наканиш ( ;-) ) да минеш двадесетина километра само на бензин и после да пишеш имало ли е промяна.

_________________
Едно е да искаш, друго е да можеш, а трето и четвърто - да ти стиска да го направиш !!!


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Чет Сеп 11, 2008 5:45 pm 
Offline
генерал
генерал
Аватар

Регистриран на: Пет Юли 18, 2008 6:17 pm
Мнения: 1231
Кара: Peugeot 406 2.0 16V ГИ Фобос
Has thanked: 30 times
Been thanked: 15 times
Град: Пловдив
SteveN написа:
Няма да се смея, съвсем правилно си я нарисувал :bravo:
Периода на колебанията при нормална работа на бензин ( при загрят двигател ) е до около 2 сек.
Това, което си нарисувал само потвърждава думите ми, че при газ сместа ти е бедна.
Отиди при газаджиите да ти направят корекция на настройките.

П.П.
Според мене това няма да ти реши изначалния ти проблем за лошата работа на бензин при студен двигател, ама ще чакам да се наканиш ( ;-) ) да минеш двадесетина километра само на бензин и после да пишеш имало ли е промяна.

какво точно трябва да им обясня на газаджийте,че да ме вземат насериозно :udri: веднжъж вече ходих преди време,защото исках профилактично да закачат лаптопа и да огледат системата,ама те нещяха :?
иначе преди малко след като я запалих студена,чека пак ми светна :mrgreen:

_________________
Изображение
http://vbox7.com/play:a0a059be - My Peugeot 406 0-100


Върнете се в началото
 Профил  
 
 Заглавие: Re: Странен проблем при палене
МнениеПубликувано на: Чет Сеп 11, 2008 6:36 pm 
Offline
сержант
сержант

Регистриран на: Пет Апр 25, 2008 10:14 pm
Мнения: 296
Has thanked: 0 time
Been thanked: 4 times
мика фан: значи като ми монтираха фобоса колата ми даде 6.5 л.извън града но хем чека светеше хем не можех да направя безрисково изпреварване,след това веднага при майстора и ми обогатиха сместа(сега чека не свети,ако светне на магистралата за малко)но се появи проблема с паленето на студено.два дни карам на бензин проблем няма,но прехвърля ли на газ оффффффф.все се каня пак да ги тормозя но не ми остава време. :?


Върнете се в началото
 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 226 мнения ]  Отиди на страница Предишна  1, 2, 3, 4, 5 ... 12  Следваща

Автобояджийски сервиз

Часовете са според зоната UTC + 2 часа [ DST ]


Кой е на линия

Потребители разглеждащи този форум: Google [Bot], joro1234 и 5 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Powered by V12-HDI-FAP © 2000, 2002, 2005, 2007 PSA Group

Лаптопи